Jump to content

Recommended Posts

salve a tutti questa mattina mi sono accorto che il mio filtro esterno pratiko 300 non va più nel senso che il flusso dell'acqua è proprio lentissimo che fare?? il secondo problema molto più grave è che ho attaccato al filtro il riscaldatore e la temperatura scende adesso sta a 27 gradi..

Share this post


Link to post
Share on other sites

controlla che tubi nn siano intasati....e che la girante e l'alberino siano integri...controlla anche le spugne,se hai un riscaldatore classico di scorta lo metti in vasca..

Share this post


Link to post
Share on other sites

E' successo anche a me tempo fa, si era spezzato l'alberino della girante! Da allora ho sempre una girante di ricambio. Quoto Tony per il riscaldatore, magari messo sopra ad una porosa per movimentare un poco l'acqua.

Share this post


Link to post
Share on other sites

ho appena smontato il filtro e ho provato ad attaccare il filtro l'alberino fa un rumore tipo come se grattasse e va a scatti non è normale giusto?? si è rotto??

Edited by lz92

Share this post


Link to post
Share on other sites

Io non conosco questo filtro, ma da profano direi che se gira male e fa rumore c'è qualcosa che non va di sicuro!

 

Prova a montare un altro alberino per vedere se funziona meglio, altrimenti cosa potrebbe essere, il motore nella testa del filtro?

Fai una prova, se trovi l'alberino in commercio prova a sostituirlo, bisogna procedere per esclusione.

Share this post


Link to post
Share on other sites

A me è successa la stessa cosa, si sentiva un rumore come se scricchiolasse a scatti all'interno e l'acqua praticamente non usciva. Semplicemente si è rotta la girante.. è un problema che sembra ricadere in molti pratiko. Io avevo il new generation, non so se anche tu hai quello, o magari il gold. Cmq sia sostituendo la girante risolvi il problema. Guarda però che non si sia rotto anche l'alberino ceramico!

Share this post


Link to post
Share on other sites

ho sostituito tutto la girante e l'alberino ma non va mi sa proprio che è andato :( ~X( mi consigliate qualche filtro per affiancare ad un Eheim Professionel III 2073 grazie.... la mia vasca è di 350lt....

Edited by lz92

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×