Vai al contenuto


Benvenuti nel Discus Club 2.0 - Forum

EntraLog in! Creati un AccountIt's Fast!

Benvenuto sul Discus Club 2.0 - Forum

Benvenuto sul Discus Club 2.0 - Forum,
Come in molte altre community per avere il vantaggio della piena visualizzazione di files, allegati e alcune board nascoste ai visitatori, ti chiediamo di perdere due minuti del tuo tempo e, registrati o semplicemente effettua il login.
  • Risponderai dove sai che la tua pertinenza è necessaria
  • Vedrai allegati e profili utenti
  • Aggiungerai eventi inerenti il mondo dell'acquariofilia
  • Ti crei il tuo personale account e ti farai nuovi amici
  • Condividerai la tua esperienza con il resto della community
Guest Message by DevFuse
 

Foto
- - - - -

Problema Eheim prof. III 2073, lo sostituisco con il 2075?


Topic datato!
Guest, Come vedi, l'ultimo post risale a 67 giorni, e ti invitiamo a non bumparlo!


  • Non puoi aprire una nuova discussione
  • Please log in to reply
44 risposte a questa discussione

#31 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 29 aprile 2013 - 21:02



Se passo la mano davanti alla spray bar, non sento tutta questa corrente, c'è ma non mi sembra quella di un filtro così grosso



Vedi aria che esce dalla spray bar?


Poca, anche se uso la pompa manuale tanto per cercare di farla uscire ne esce poca.
Non è normale che ci sia ancora aria dentro dopo tutte le volte che ho pompato e tutto.
In più vedo aria nella spray bar che il flusso non riesce a fare uscire. Cazzo con la pompa che c'ha questo filtro dovrebbe espellerla subita quest'aria, non dovrebbe stazionare dentro alla spray bar.

#32 OFFLINE   Ettore Nappini

Ettore Nappini

    frequentatore

  • Members
  • StellettaStellettaStelletta
  • 381 Messaggi:
  • Età: 42
  • 10 topics
  • Sesso:Uomo
  • Citta'Perugia
Reputazione: 32
Eccellente

Inviato 29 aprile 2013 - 21:12

Il discorso dell'aria è normale, può restare per un po di tempo nel filtro, però se resta nel tubo allora ha poca portata.

Controlla la guarnizione della testata e la girante, se non risolvi cè qualche problema.

Per innescare il filtro hai seguito le istruzioni?

Inizialmente ho avuto qualche problema perchè non seguivo le istruzioni, adesempio pienavo il filtro d'acqua al massimo, e invece non si deve fare.



#33 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 29 aprile 2013 - 21:27

Ho seguito le istruzioni si.

Tanto per farvi capire il rumore che fa

Non so se rende bene, ma non è il solito rumore dell'aria. Riesco a farlo smettere ma poi torna sempre.
Non so se lasciarlo tutta la notte e vedere domani o se non fidarmi e spegnerlo...

Per la guarnizione e il resto, cavolo è nuovo. Mi è arrivato oggi.

Ha poca portata lo vedo. C'è qualcosa che non va. E non sono i tubi, li ho smontati tutti un'altra volta, controllati tutti sono perfettamente puliti e liberi.

Che rabbia ragazzi che nervoso.
Domattina chiamo Michele della aquariumline, vedo cosa mi dice ma cavolo che sfiga.

#34 OFFLINE   Ettore Nappini

Ettore Nappini

    frequentatore

  • Members
  • StellettaStellettaStelletta
  • 381 Messaggi:
  • Età: 42
  • 10 topics
  • Sesso:Uomo
  • Citta'Perugia
Reputazione: 32
Eccellente

Inviato 29 aprile 2013 - 22:37

Il rumore è la girante del filtro.

Apri la testata, apri il coperchietto della girante, toglila dall'asse e vedi se è rotta, se ci sono i gommini o altro.

Puoi fare una prova a secco, con lo sportellino aperto, per vedere come gira.

Può capitare che si impalli.



#35 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 30 aprile 2013 - 06:24

Si questo l'ho già fatto ieri sera naturalmente, non ho visto nulla di strano :(

#36 OFFLINE   Ettore Nappini

Ettore Nappini

    frequentatore

  • Members
  • StellettaStellettaStelletta
  • 381 Messaggi:
  • Età: 42
  • 10 topics
  • Sesso:Uomo
  • Citta'Perugia
Reputazione: 32
Eccellente

Inviato 30 aprile 2013 - 10:11

Si questo l'ho già fatto ieri sera naturalmente, non ho visto nulla di strano :(

 

Il problema è qullo, senti Michele se possono sostituirti qualche pezzo o l'intero filtro.

Certo che la sfiga ti stà tenendo sott'occhio :ba:



#37 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 30 aprile 2013 - 10:39

Mi ha detto di provare a invertire le giranti tra i miei due filtri e vedere se cambia qualcosa...

Certo girerà un po' meno veloce ma girerà, speriamo!

 

Tanto domani è chiuso non perdo tempo, stasera faccio la prova... Che sfida si, che nervi.



#38 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 30 aprile 2013 - 17:59



Questo è il mio vecchio 2073, vi sembra un flusso normale per una pompa da 1050l/h?!
Io lo vedo lento.
Preciso che i tubi sono liberi e puliti e la pompa al massimo.

#39 OFFLINE   Gianluca72

Gianluca72

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 3134 Messaggi:
  • Età: 45
  • 71 topics
  • Sesso:Uomo
  • Citta'Cesano Maderno
Reputazione: 54
super esperto

Inviato 30 aprile 2013 - 18:01

A me pare un flusso un debole fai la prova riempi un caraffa e tieni il tempo... avrai la portata

#40 OFFLINE   tony81

tony81

    Antonio

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 5614 Messaggi:
  • Età: 35
  • 49 topics
  • Sesso:Uomo
  • Citta'Minervino Murge
Reputazione: 127
Mentore

Inviato 30 aprile 2013 - 18:03

infatti nn è normale..quel rumore del filtro sopra è la girante


http://www.facebook.com/antonio.ciani.77


Non c’è deserto peggiore che una vita senza amici: l’amicizia moltiplica i beni e ripartisce i mali.

 


#41 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 30 aprile 2013 - 18:04

Ne ho le palle piene.
Il filtro nuovo 2075 ha un flusso ancora più lento e in più fa rumore alla girante.
Ho provato ad invertire le giranti tra i due filtri eheim ma il rumore si presenta lo stesso sul 2075 :'(

#42 OFFLINE   Gianluca72

Gianluca72

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 3134 Messaggi:
  • Età: 45
  • 71 topics
  • Sesso:Uomo
  • Citta'Cesano Maderno
Reputazione: 54
super esperto

Inviato 30 aprile 2013 - 18:06

Ti capisco Matteo , purtroppo è una fatalità che è capitata a me con il primo 2078e , il secondo no e poi si è ripetutata con il 2080 che hanno smesso di spingere

alla fine ho chiuso con i filtri esterni, li uso solo con una pompa esterna come semplici recipienti stagni

#43 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 30 aprile 2013 - 18:12

Morale, giovedì richiamo la aquariumline e insisto perché mandino un corriere a ritirare da me i due filtri difettosi.
Un altra settimana senza il secondo filtro di sicuro.
Volevo inserire tutti i pesci per arrivare a 7 ma con un filtro solo non so se ce la farà anche se distribuisco poco cibo... Anche se cambio 100l ogni 3gg, ho paura che non basti... Cosa dite voi?

#44 OFFLINE   Gianluca72

Gianluca72

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 3134 Messaggi:
  • Età: 45
  • 71 topics
  • Sesso:Uomo
  • Citta'Cesano Maderno
Reputazione: 54
super esperto

Inviato 30 aprile 2013 - 18:13

Direi che è un po' rischioso

#45 OFFLINE   Wado

Wado

    Maestro

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 1734 Messaggi:
  • Età: 34
  • 110 topics
  • Sesso:Uomo
  • Citta'Pieve di Soligo (TV)

User's Awards

     
Reputazione: 80
Mentore

Inviato 30 aprile 2013 - 18:21

Già.
Quanta rabbia.

Vabbe stacco tutto e mi preparo a spedire le teste.
Spero non mi chiederanno tutto il filtro ma solo le teste in entrambi i casi.
Certo che... che sfiga!



Topic datato!
Guest, Come vedi, l'ultimo post risale a 67 giorni, e ti invitiamo a non bumparlo!

Recent Topics

  Discussione Iniziata da Statistiche Informazioni ultimo messaggio



1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi